Massiver Massefehler, benötige dringend Hilfe

Dieses Thema im Forum "Elektrik und Elektronik" wurde erstellt von Gixxer-66, 14 Mai 2018.

  1. Gixxer-66

    Gixxer-66 Member

    Am Stecker vom Zündschloss zum Kabelbaum. Da ich nach dem logischem Ausschlussprinzip vorgegangen bin und wirklich jedes andere Bauteil ausgeschlossen habe, kann es meiner Meinung nur noch das Zündschloss sein. Sollte ich andere Werte haben, als hier von dir genannt liegt ein Fehler vor?
    Was mich auch sehr irritiert hat ist das ich die Stellung nicht mehr auf Parklicht schalten kann. Hier ist ein Widerstand und ich habe Angst, das wenn ich grobe Gewalt anwende, mir der Schlüssel im Schloss abbricht.
     
  2. Lutze66

    Lutze66 Forumshändler

    ich habe im letzten Beitrag auf der Seite vorher etwas editiert
    Richtung Kabelbaum kannst du keine Widerstände messen weil man gar nicht weiß was gerade alles dran hängt und eingeschalten ist.
     
  3. Nicolas2001

    Nicolas2001 Member

    Ok, Du hast alle Verbraucher nach und nach abgeklemmt und auch abgeklemmt gelassen. Seitenständerschalter und Bremslichtschalter vorne/hinten fällt mir noch ein, sowie die Einspritzventile. Wichtig ist, dass Du die erste Sache abklemmst und nicht wieder anklemmst. Dann die nächste abklemmst und auch die nicht wieder anklemmst.
    Sonst den Zündschalter wie Lutze66 beschrieben, bzw. im Werkstatthandbuch steht, brücken, Länderkennzeichnung beachten. Dann nochmal probieren ob der Fehler wieder auftritt. Bei Dir können auch zwei Fehler gleichzeitig vorliegen.
     
  4. Nicolas2001

    Nicolas2001 Member

    Zündschloss mit zugehöriger ECU und Schlüsseln habe ich noch
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden